
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.insightonbusiness.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="kristen vera, pipefitter, rosie the riveter, welding, northeast wisconsin, cindy lillge, tradeswomen inc., miller electric manufacturing, marsha nebel, ua international, olivia hanson, laura ceja, fox cities chamber of commerce, boldt co., kim bassett, trevor martin, tiffany carter, little chute high school, bassett mechanical, the ua journal" />
<meta name="news_keywords" content="kristen vera, pipefitter, rosie the riveter, welding, northeast wisconsin, cindy lillge, tradeswomen inc., miller electric manufacturing, marsha nebel, ua international, olivia hanson, laura ceja, fox cities chamber of commerce, boldt co., kim bassett, trevor martin, tiffany carter, little chute high school, bassett mechanical, the ua journal" />
<meta name="description" content="It&rsquo;s a calm, clear-skied March evening in Kaukauna. Guests file expectantly into the sprawling Plumbers &amp;amp; Steamfitters Local 400 Union Hall, carrying colorful brochures and clutching bright pink T-shirts promoting" />
<meta name="author" content="Efforts increase to recruit women to building trades" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1200%2C630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Trading up" />
<meta property="og:description" content="It&rsquo;s a calm, clear-skied March evening in Kaukauna. Guests file expectantly into the sprawling Plumbers &amp;amp; Steamfitters Local 400 Union Hall, carrying colorful brochures and clutching bright pink T-shirts promoting" />
<meta property="og:site_name" content="insightonbusiness.com" />
<meta property="og:section" content="Talent" />
<meta property="fb:app_id" content="197288744259988" />
<meta property="article:publisher" content="https://www.facebook.com/Insightpubs/" />
<meta name="twitter:image" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=438%2C230" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@insightpubs" />
<meta name="twitter:image:alt" content="Smart-Girls-Rock" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.c58a1beaa3640fa94c3db09673c4d95c.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.496f084a596de555cc076783bc05ddcb.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.0108c185ef3be15eaa06171a72c7f0cb.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Playfair+Display:500,600|Barlow+Condensed:400,500,700|PT+Sans:300,400,700|Lato:300,400,700|Montserrat:100,200,300,400,500,600,700,800,900|Lora:400,700|Oswald:300,400,500,600|Fira+Sans:300,400,500,600&amp;display=swap"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.61.6"},"crm":{"group_id":null}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"mobile_pattern","style":"default","path":"\/insightonmanufacturing\/articles\/talent","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","author":"Efforts increase to recruit women to building trades","start_hour":"13","id":"014496a4-d098-11ec-a4d3-2f77ffee7fa2","app":"editorial","ga_page":"\/insightonmanufacturing\/articles\/talent\/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"system":{"render_time":267},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-145922872-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://tags.crwdcntrl.net/c/16464/cc.js?ns=_cc16464" id="LOTCC_16464"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc16464.add('tp', 'TNNW');
		_cc16464.add('act', ' User Login');
		_cc16464.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc16464.bcp();
</script>

<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f3739bd4d04bcee9e077d20b4f31f29c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb897187c4718280fd69d2e6d6c3909d.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/live/global/resources/scripts/parallaxie.js?_dc=1620222790"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/live/global/resources/scripts/jquery.nicescroll.min.js?_dc=1620391865"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '014496a4-d098-11ec-a4d3-2f77ffee7fa2';
    __tnt.ads.dfp.targeting.k = ["kristen vera","pipefitter","rosie the riveter","welding","northeast wisconsin","cindy lillge","tradeswomen inc.","miller electric manufacturing","marsha nebel","ua international"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.d862aac30e9cb24516c7474509403c47.js",
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.6dc181cbc3d60e2a1892d05998349ef6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/insightonbusiness.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            
                gptAdSlots['ad-1059385'] = googletag.defineSlot(adUnit, [2, 1], 'ad-1059385').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059385'].setTargeting('pos', ['impact-top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            
                gptAdSlots['ad-1059386'] = googletag.defineSlot(adUnit, [1, 1], 'ad-1059386').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059386'].setTargeting('pos', ['impact-bottom','impact-sticky-anchor','sticky-anchor']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1059383'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1059383').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059383'].setTargeting('pos', ['leaderboard-one']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], [[300, 250], [320, 50]]).addSize([768, 0], [[300, 250], [320, 50]]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1059387'] = googletag.defineSlot(adUnit, [[300,250],[320,50],[300,600]], 'ad-1059387').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059387'].setTargeting('pos', ['rectangle-one']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","list_ids":"bb27b822-b8a6-11eb-bb03-17200744f9d2,a8bf50aa-b8a6-11eb-bb03-6fcc8ff369f5,e3efa2e2-b8a6-11eb-bb03-57eaf1325077,0cb3a76e-b8a7-11eb-bb03-ff665ee6e7d2,d0804ae0-b8a6-11eb-bb03-3f22cfdafd5f,1fbe71ae-b8a7-11eb-bb03-837b850114bc","signup_lists_only":"1","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_select_all":"","show_audience":"","hide_audience":"","block_id":"1059377"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1059388'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1059388').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059388'].setTargeting('pos', ['rectangle-two']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250], [300,600]]).addSize([1200, 0], [[300, 250], [300,600]]).build();
                gptAdSlots['ad-1059392'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1059392').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059392'].setTargeting('pos', ['rectangle-three']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [[300,600], [300, 250]]).addSize([1200, 0], [[300,600], [300, 250]]).build();
                gptAdSlots['ad-1059391'] = googletag.defineSlot(adUnit, [[300,600],[300,250]], 'ad-1059391').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059391'].setTargeting('pos', ['sticky-side-rail']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[728, 90], [320,50]]).addSize([992, 0], [[970, 90], [728, 90], [970, 250]]).addSize([1200, 0], [[1170,90], [970, 90], [728, 90], [970, 250]]).build();
                gptAdSlots['ad-1059384'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250],[1170,90]], 'ad-1059384').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1059384'].setTargeting('pos', ['leaderboard-three']);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Trading up | Talent | insightonbusiness.com</title>
            
    <style>body { background-color: #EFEFEF; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #EFEFEF; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #fff; } .fixed-nav #main-navigation { background-color: #fff !important; } #site-top-nav-container, #site-top-nav { background-color: #efefef; } #site-footer-container, #site-footer { background-color: #efefef; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #000; } .navbar-toggle .icon-bar { background-color: #000 !important; } .navbar-toggle .sr-only-show { color: #000 !important; } #site-top-nav .list-inline>li>a { color: #6E6E6E; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-bottom-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000; } }#site-copyright a, #site-footer a { color: #000; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #64c5fa; }#site-header-container{ border-bottom: 3px solid #64c5fa; }#site-footer-container{ border-top: 3px solid #64c5fa; } .tnt-bg-accent { background-color: #64c5fa; } a .tnt-caret-down { color: #64c5fa; } .block-title .block-title-inner { border-color: #64c5fa; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #64c5fa; } .form-control:focus { border-bottom-color: #64c5fa; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.insightonbusiness.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Trading up | Talent | insightonbusiness.com" href="http://www.insightonbusiness.com/search/?f=rss&amp;t=article&amp;c=insightonmanufacturing/articles/talent&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.46a248d75dc687aa8d928092f6b77fc7.js"></script>
            
    
    
    
    
    <script language="javascript" type="text/javascript">
$(document).ready(function() {       
     $('.manu-para #big-label').wrap('<a href="/manufacturingfirst/"></a>');
     $('.stories-w-overflow .card-img-sm').niceScroll({cursorcolor:'#EF6224',cursorwidth:'5px'});

}); 
</script>

<script data-ad-client="ca-pub-6999880697608101" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    

        </head>
        <body class="fixed-scroll-nav app-editorial grid-mobile-pattern blox-asset uuid-014496a4-d098-11ec-a4d3-2f77ffee7fa2  section-insightonmanufacturing section-articles section-talent type-article infinity-disabled" data-authors='[]' data-path="/insightonmanufacturing/articles/talent">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.insightonbusiness.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.61.6&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=mobile_pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Finsightonmanufacturing%2Farticles%2Ftalent&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=false&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.author=Efforts+increase+to+recruit+women+to+building+trades&amp;tncms.asset.start_hour=13&amp;tncms.asset.id=014496a4-d098-11ec-a4d3-2f77ffee7fa2&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Finsightonmanufacturing%2Farticles%2Ftalent%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html&amp;tncms.vendor.outbrain=Headlines+and+photo+grid&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=267&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-145922872-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.insightonbusiness.com/users/admin/contribute/article/?assetid=014496a4-d098-11ec-a4d3-2f77ffee7fa2&assettype=article"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.insightonbusiness.com/users/admin/contribute/article/?from_section=/insightonmanufacturing/articles/talent"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.insightonbusiness.com/tncms/admin/editorial-asset/?edit=014496a4-d098-11ec-a4d3-2f77ffee7fa2"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1059272" class="tncms-block hidden-md hidden-lg text-center header-user"><div id="user-controls-1059272" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.insightonbusiness.com/users/signup/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.insightonbusiness.com/users/login/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.insightonbusiness.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1059272').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.insightonbusiness.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.insightonbusiness.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.insightonbusiness.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1059272').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.insightonbusiness.com/users/logout/" id="user-logout-form-1059272"><input type="hidden" name="referer_url" value="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1065668" class="tncms-block text-center padding-top"><div class="follow-links-1065668 default">
    
    <section id="block-1065668" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Insightpubs/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/insightpubs/" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/insight-publications/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCamg67p9SNRoDa1brURFd_Q" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/insightpubs/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.insightonbusiness.com",
  "sameAs" : ["https://www.facebook.com/Insightpubs/","https://twitter.com/insightpubs/","https://www.linkedin.com/company/insight-publications/","https://www.youtube.com/channel/UCamg67p9SNRoDa1brURFd_Q","https://www.instagram.com/insightpubs/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1059268" class="tncms-block hidden-md hidden-lg"><ul id="site-search-1059268-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1059268" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1059268" class="site-search-form input-group default normal ">
        <label for="site-search-1059268-term" class="sr-only">Site search</label>
        <input id="site-search-1059268-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1059268-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1059268" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/latestnews/"  class="nav-link tnt-section-latest-news ">Latest News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/"  class="nav-link tnt-section-articles ">Articles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/coverstory/"  class="nav-link tnt-section-cover-story">Cover Story</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/editorsnote/"  class="nav-link tnt-section-editors-note">Editor's Note</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/education/"  class="nav-link tnt-section-education-training">Education & Training</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/features/"  class="nav-link tnt-section-features">Features</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/global/"  class="nav-link tnt-section-global">Global</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/insightfrom/"  class="nav-link tnt-section-insight-from">Insight From</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/plantnews/"  class="nav-link tnt-section-plant-news">Plant News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/planteventnews/"  class="nav-link tnt-section-plant-event-news">Plant & Event News</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/sustainability/"  class="nav-link tnt-section-sustainability">Sustainability</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/talent/"  class="nav-link tnt-section-talent">Talent</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/articles/technology/"  class="nav-link tnt-section-technology">Technology</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/insightevents/"  class="nav-link tnt-section-events ">Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightevents/insightopen/"  class="nav-link tnt-section-insight-open">Insight Open</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightevents/womenofinfluence/"  class="nav-link tnt-section-women-of-influence-in-the-new-north-region">Women of Influence in the New North Region</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/insightevents/indevelopment/"  class="nav-link tnt-section-indevelopment">InDevelopment</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/manufacturingfirst/"  class="nav-link tnt-section-manufacturing-first">Manufacturing First</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/manufacturingfirst/"  class="nav-link tnt-section-manufacturing-first ">Manufacturing First</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/insightonmanufacturing/guestinsights/"  class="nav-link tnt-section-guest-insights ">Guest Insights</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "><div id="tncms-block-1059385" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059385" class="tnt-ads dfp-ad margin-bottom-none" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059385');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1059386" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059386" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059386');
                        
                });
            </script>
        </div>
    </div>
</div></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1059271" class="tncms-block header-user"><div id="user-controls-1059271" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.insightonbusiness.com/users/signup/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.insightonbusiness.com/users/login/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="btn btn-warning btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.insightonbusiness.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1059271').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.insightonbusiness.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.insightonbusiness.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.insightonbusiness.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1059271').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.insightonbusiness.com/users/logout/" id="user-logout-form-1059271"><input type="hidden" name="referer_url" value="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1080540" class="tncms-block"><a href="https://www.insightonbusiness.com/subscribe/" class="btn btn-warning btn-xs sub-button">Subscribe</a></div></div></div>
                </div>
            </header>
        </div>
    

    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1061113" class="tncms-block"><div id="site-logo-1061113" class="site-logo-container text-center" ><div class="logo-middle">
            <a  href="/insightonmanufacturing/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=200%2C66" 
            srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=150%2C49 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=200%2C66 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=225%2C74 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=300%2C99 300w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png?resize=400%2C132 400w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/59043ca4-ae71-11eb-8535-b37253d054b4.png 540w"
            sizes="100vw"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="470"
            height="155"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown" aria-label="Search">
                                    <span class="fas tnt-search"></span>
                                </a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1059267" class="tncms-block nav-search"><ul id="site-search-1059267-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown" aria-label="Search">
                <span class="fas tnt-search"></span>
            </a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1059267" aria-label="Site search" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div id="site-search-form-1059267" class="site-search-form input-group pull-right normal ">
        <label for="site-search-1059267-term" class="sr-only">Site search</label>
        <input id="site-search-1059267-term" name="q" title="Site search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1059267-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	            
                <span id="site-search-button-1059267" class="hidden-xs hidden-sm ">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a href="/insightonmanufacturing/" class="nav-link tnt-section-home" >Home
                </a></li><li>
                <a href="/latestnews/" class="nav-link tnt-section-latest-news" >Latest News
                </a></li><li class="dropdown yamm-fw articles">
                <a class="dropdown-toggle nav-link tnt-section-articles" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/insightonmanufacturing/articles/" >Articles
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-insightonmanufacturing-articles-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-cover-story" href="/insightonmanufacturing/articles/coverstory/" >Cover Story</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-editors-note" href="/insightonmanufacturing/articles/editorsnote/" >Editor's Note</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-education-training" href="/insightonmanufacturing/articles/education/" >Education & Training</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-features" href="/insightonmanufacturing/articles/features/" >Features</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-global" href="/insightonmanufacturing/articles/global/" >Global</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-insight-from" href="/insightonmanufacturing/articles/insightfrom/" >Insight From</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-plant-news" href="/insightonmanufacturing/articles/plantnews/" >Plant News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-plant-event-news" href="/insightonmanufacturing/articles/planteventnews/" >Plant & Event News</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-sustainability" href="/insightonmanufacturing/articles/sustainability/" >Sustainability</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-talent" href="/insightonmanufacturing/articles/talent/" >Talent</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-technology" href="/insightonmanufacturing/articles/technology/" >Technology</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-insightonmanufacturing-articles-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-insightonmanufacturing-articles-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-insightonmanufacturing-articles-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li class="dropdown yamm-fw events">
                <a class="dropdown-toggle nav-link tnt-section-events" data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250" href="/insightevents/" >Events
                        
                            <b class="caret"></b>
                        
                    
                </a><ul class="dropdown-menu">
                        <li>
                            <div class="yamm-content"><div id="tncms-region-mega-nav-insightevents-top" class="tncms-region "></div><div class="row">
                                    <div class="col-sm-2">
                                        <ul class="list-unstyled"><li>
                                                    <a class="nav-link tnt-section-insight-open" href="/insightevents/insightopen/" >Insight Open</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-women-of-influence-in-the-new-north-region" href="/insightevents/womenofinfluence/" >Women of Influence in the New North Region</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-indevelopment" href="/insightevents/indevelopment/" >InDevelopment</a>
                                                </li><li>
                                                    <a class="nav-link tnt-section-manufacturing-first" href="/manufacturingfirst/" >Manufacturing First</a>
                                                </li></ul>
                                    </div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-insightevents-one" class="tncms-region "></div></div>
                                    <div class="col-sm-5"><div id="tncms-region-mega-nav-insightevents-two" class="tncms-region "></div></div>
                                </div><div id="tncms-region-mega-nav-insightevents-bottom" class="tncms-region "></div></div>
                        </li>
                    </ul></li><li>
                <a href="/manufacturingfirst/" class="nav-link tnt-section-manufacturing-first" >Manufacturing First
                </a></li><li>
                <a href="/insightonmanufacturing/guestinsights/" class="nav-link tnt-section-guest-insights" >Guest Insights
                </a></li></ul>
    </div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #fff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trading%20up&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Trading%20up&body=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
 <div id="under-nav-element">
 <div class="container">
         <div id="tncms-region-under-nav" class="tncms-region "><div id="tncms-block-1065608" class="tncms-block"><div class="under-nav-menu">
<h6><a href="/insightonmanufacturing/">Insight on Manufacturing</a></h6>
<ul class="list-unstyled list-inline"><li><a href="/insightonmanufacturing/articles/coverstory/">Cover Story</a></li>
    <li><a href="/insightonmanufacturing/eedition/">Digital Magazine</a></li>
    <li><a href="/insightonmanufacturing/backissues/">Back Issues</a></li>

<li><a href="/">Insight on Business</a></li>
</ul></div></div></div>
         </div>
 </div>
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1059383" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059383" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059383');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" class="card photo-carousel   has-ad-unit  subscriber-hide letterbox-style-default">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 3
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" class="carousel-inner"><div  class="item photo-3518eb64-d099-11ec-b0cd-5bfcaec9a156">
                            <div class="item-container">
                                <div data-track-object='{"title":"Trading up","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=952%2C500"
                    
                    alt="Smart-Girls-Rock"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="1200"
                    height="630"
                    data-src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=952%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" data-target=".caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal collapse in"><div class="caption-text"><p class="p1"><span class="s1"><strong>Hands-on welding demonstrations are part of Miller Electric Manufacturing’s booth at Smart Girls Rock!, a Fox Cities Chamber of Commerce event for high school students. For many girls, the event is their first exposure to STEM career opportunities, including manufacturing and building trades.</strong></span></p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">Fox Cities Chamber of Commerce</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Fsmart-girls-rock%2Fimage_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/smart-girls-rock/image_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Smart-Girls-Rock&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Fsmart-girls-rock%2Fimage_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/smart-girls-rock/image_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/smart-girls-rock/image_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/smart-girls-rock/image_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/3518eb64-d099-11ec-b0cd-5bfcaec9a156" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Smart-Girls-Rock&body=https%3A%2F%2Fwww.insightonbusiness.com%2Fsmart-girls-rock%2Fimage_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/smart-girls-rock/image_3518eb64-d099-11ec-b0cd-5bfcaec9a156.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"3518eb64-d099-11ec-b0cd-5bfcaec9a156"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3518eb64-d099-11ec-b0cd-5bfcaec9a156-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3518eb64-d099-11ec-b0cd-5bfcaec9a156" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3518eb64-d099-11ec-b0cd-5bfcaec9a156" class="save-list-3518eb64-d099-11ec-b0cd-5bfcaec9a156-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3518eb64-d099-11ec-b0cd-5bfcaec9a156" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-5b8e2a16-d099-11ec-b9be-9b14b3c7661e">
                            <div class="item-container">
                                <div data-track-object='{"title":"Trading up","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=603%2C500"
                    
                    alt="UA400_OpenHouse-Panel"
                    class="img-responsive owl-first-image owl-lazy default"
                    width="760"
                    height="630"
                    data-src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=603%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" data-target=".caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal collapse in"><div class="caption-text"><p class="p1"><span class="s1"><strong>UA Local 400 hosted an open house March 8 celebrating women in the pipe trades. Panelists included Maria Blochowiak of Team Industries, Kim Bassett of Bassett Mechanical, third-year steamfitter apprentice Maddy DeJardin, and UA International’s Laura Ceja, who joined via video.</strong></span></p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">UA Local 400</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Fua400-openhouse-panel%2Fimage_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ua400-openhouse-panel/image_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=UA400_OpenHouse-Panel&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Fua400-openhouse-panel%2Fimage_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ua400-openhouse-panel/image_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/ua400-openhouse-panel/image_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ua400-openhouse-panel/image_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/5b8e2a16-d099-11ec-b9be-9b14b3c7661e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20UA400_OpenHouse-Panel&body=https%3A%2F%2Fwww.insightonbusiness.com%2Fua400-openhouse-panel%2Fimage_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ua400-openhouse-panel/image_5b8e2a16-d099-11ec-b9be-9b14b3c7661e.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"5b8e2a16-d099-11ec-b9be-9b14b3c7661e"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-5b8e2a16-d099-11ec-b9be-9b14b3c7661e-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="5b8e2a16-d099-11ec-b9be-9b14b3c7661e" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="5b8e2a16-d099-11ec-b9be-9b14b3c7661e" class="save-list-5b8e2a16-d099-11ec-b9be-9b14b3c7661e-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="5b8e2a16-d099-11ec-b9be-9b14b3c7661e" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-96fc79ea-d099-11ec-937e-77e992208fab">
                            <div class="item-container">
                                <div data-track-object='{"title":"Trading up","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Kristen-Vera_TweetGarot"
                    class="img-responsive owl-lazy default"
                    width="1200"
                    height="630"
                    data-src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=952%2C500" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" data-target=".caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal collapse in"><div class="caption-text"><p class="p1"><span class="s1"><strong>Kristen Vera, a UA Local 400 fabricator journeywoman, says her career at Tweet Garot Mechanical has afforded her the opportunity to not just care for, but spend quality time with, her family of seven.</strong></span></p></div><div class="card-meta">
                        <ul class="list-inline">
                                    
                                    
                                        <li class="credit"><span  class="tnt-byline">UA Local 400</span></li>
                                    
                                
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Fkristen-vera-tweetgarot%2Fimage_96fc79ea-d099-11ec-937e-77e992208fab.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/kristen-vera-tweetgarot/image_96fc79ea-d099-11ec-937e-77e992208fab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Kristen-Vera_TweetGarot&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Fkristen-vera-tweetgarot%2Fimage_96fc79ea-d099-11ec-937e-77e992208fab.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/kristen-vera-tweetgarot/image_96fc79ea-d099-11ec-937e-77e992208fab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/kristen-vera-tweetgarot/image_96fc79ea-d099-11ec-937e-77e992208fab.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/kristen-vera-tweetgarot/image_96fc79ea-d099-11ec-937e-77e992208fab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/96fc79ea-d099-11ec-937e-77e992208fab" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Kristen-Vera_TweetGarot&body=https%3A%2F%2Fwww.insightonbusiness.com%2Fkristen-vera-tweetgarot%2Fimage_96fc79ea-d099-11ec-937e-77e992208fab.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/kristen-vera-tweetgarot/image_96fc79ea-d099-11ec-937e-77e992208fab.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"96fc79ea-d099-11ec-937e-77e992208fab"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-96fc79ea-d099-11ec-937e-77e992208fab-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="96fc79ea-d099-11ec-937e-77e992208fab" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="96fc79ea-d099-11ec-937e-77e992208fab" class="save-list-96fc79ea-d099-11ec-937e-77e992208fab-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="96fc79ea-d099-11ec-937e-77e992208fab" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div>
        <script>
            jQuery(document).ready(function($){
                $('#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2').on('show.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').addClass('overlay-leaderboard');
                });
                $('#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2').on('hide.bs.modal', function(e){
                    $('#fixed-leaderboard-top-container').removeClass('overlay-leaderboard');
                });
            });
        </script><article itemscope itemtype="https://schema.org/Article" id="asset-014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="asset article-default"  data-url="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="It’s a calm, clear-skied March evening in Kaukauna. Guests file expectantly into the sprawling Plumbers &amp; Steamfitters Local 400 Union Hall, carrying colorful brochures and clutching bright pink T-shirts promoting “Women in the Pipe Trades. ”Teen girls settle in next to their cross-armed and note-taking parents, who sit alongside whispering groups of college classmates dotted with curious women who have carefully arranged their purses and coats on the chairs next to them. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1200%2C630">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="insightonbusiness.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" />
    <style>
                .asset-paging .direction {
                    color: #64c5fa;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.insightonbusiness.com\/tncms\/search\/mlt\/?origin=014496a4-d098-11ec-a4d3-2f77ffee7fa2&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="asset-paging">
                <div id="paging-prev-014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="paging-link prev offset"></div>
                <div id="paging-next-014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
        <span>
            
            Trading up
        </span>
    </h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-e9e44ac6-7945-11ec-877a-3f6c00724168-asset-014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.insightonbusiness.com/users/profile/Kate%20Bruns">Efforts increase to recruit women to building trades</a></span>
                
                    <div id="author-popup-e9e44ac6-7945-11ec-877a-3f6c00724168-asset-014496a4-d098-11ec-a4d3-2f77ffee7fa2-content" class="hide">
                        <article class="clearfix card author popup-content card-author-e9e44ac6-7945-11ec-877a-3f6c00724168">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.insightonbusiness.com/users/profile/Kate%20Bruns" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Kate Bruns" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/avatars/e/9e/44a/e9e44ac6-7945-11ec-877a-3f6c00724168.343c5647054185daa4027632d57b2455.png?_dc=1652229161" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.insightonbusiness.com/users/profile/Kate%20Bruns" rel="author" class="tnt-user-profile-link tnt-user-name">Kate Bruns</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:kbruns@insightonbusiness.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-e9e44ac6-7945-11ec-877a-3f6c00724168-asset-014496a4-d098-11ec-a4d3-2f77ffee7fa2').popover({
                            content: $('#author-popup-e9e44ac6-7945-11ec-877a-3f6c00724168-asset-014496a4-d098-11ec-a4d3-2f77ffee7fa2-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2022-05-13T13:00:00-05:00" class="tnt-date asset-date text-muted">
            May 13, 2022
        </time></li>
            <li class="hidden-print"><time datetime="2022-05-13T13:00:00-05:00" class="tnt-date asset-date text-muted">May 13, 2022</time>
        <span class="text-muted tnt-update-recent">Updated </span>
        <time datetime="2022-05-13T14:04:04-05:00" class="tnt-date tnt-update-recent asset-date text-muted">4 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html#comments" class="cm"><span class="fas tnt-comments"></span>
            <span class="sr-only">Comments</span>
        </a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-05-13T13:00:00-05:00">
    <meta itemprop="datePublished" content="2022-05-13T13:00:00-05:00">
    <meta itemprop="dateModified" content="2022-05-13T09:04:04-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trading%20up&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Trading%20up&body=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" data-smart-adunit="/132916964,22471315757/insightonbusiness.com/insightonmanufacturing/articles/talent">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trading%20up&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Trading%20up&body=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="014496a4-d098-11ec-a4d3-2f77ffee7fa2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trading%20up&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Trading%20up&body=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="014496a4-d098-11ec-a4d3-2f77ffee7fa2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-3518eb64-d099-11ec-b0cd-5bfcaec9a156" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-3518eb64-d099-11ec-b0cd-5bfcaec9a156" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1200%2C630">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1200%2C630">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Smart-Girls-Rock"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="630"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=150%2C79 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=200%2C105 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=225%2C118 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=300%2C158 300w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=400%2C210 400w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=540%2C284 540w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=640%2C336 640w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=750%2C394 750w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=990%2C520 990w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1035%2C543 1035w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/3/51/3518eb64-d099-11ec-b0cd-5bfcaec9a156/627ac01c09023.image.jpg?resize=1200%2C630 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p class="p1"><span class="s1"><strong>Hands-on welding demonstrations are part of Miller Electric Manufacturing’s booth at Smart Girls Rock!, a Fox Cities Chamber of Commerce event for high school students. For many girls, the event is their first exposure to STEM career opportunities, including manufacturing and building trades.</strong></span></p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span itemprop="author" class="tnt-byline">Fox Cities Chamber of Commerce</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="p1" style="text-align: left;">It’s a calm, clear-skied March evening in Kaukauna. Guests file expectantly into the sprawling Plumbers &amp; Steamfitters Local 400 Union Hall, carrying colorful brochures and clutching bright pink T-shirts promoting “Women in the Pipe Trades. ”Teen girls settle in next to their cross-armed and note-taking parents, who sit alongside whispering groups of college classmates dotted with curious women who have carefully arranged their purses and coats on the chairs next to them.</p><p class="p2" style="text-align: left;">UA Local 400 has organized its first-ever International Women’s Day event featuring a panel of female experts on welding, rigging, soldering and pipe threading. As the evening goes on, panelists and union members describe and demonstrate high-paying career paths that don’t require college degrees. </p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p class="p2" style="text-align: left;">The girls and women in attendance have one thing in common: Just by being there, they’ve taken at least one step toward different.</p><p class="p2">__________________________________________________</p><p class="p1">“Different” is how Olivia Hanson’s teachers at Little Chute High School have been known to describe her. She says she was initially steered toward classes in computer programming and medical arts, but her freshman year welding class was what captured her imagination. And now, as she prepares to graduate high school and complete her youth apprenticeship at Appleton’s The Boldt Co., she’s ready to launch her career as a union ironworker. Her female friends don’t understand, she says.</p><p class="p2">Kristen Vera also was nudged down a medical career path. She was on the waiting list for occupational therapy school when her brother started bringing her to UA Local 400. Today, she’s a fabricator journeywoman working at De Pere-based Tweet Garot Mechanical, where she wears her welding gear to her office job on the company’s virtual design and construction team, ready to weld at a moment’s notice. “I love it,” she says. “I am able to do anything, really.”</p><p class="p2">Both Hanson and Vera were the lone females in their welding classes. Both are small and lightweight —the physical opposite of a stereotypical construction worker. Hanson admits that the first time she pulled up to a job site, she was scared. And yes, working with mostly men has been challenging — but she is gaining confidence every day.</p><p class="p2">“I try and work as hard as I can at those job sites, and I get my respect,” says Hanson, who has worked on multiple Boldt projects rigging steel, welding and tying rebar for foundations. “For the most part, [my coworkers] have been super supportive of me getting into this trade.”</p><h4 class="p4"><strong>A sisterhood</strong></h4><p class="p1">If anyone can relate to Hanson and Vera, it’s Marsha Nebel — a now-retired International Brotherhood of Electrical Workers Local 158 journeywoman electrician who was one of the first female electricians in Wisconsin and the first in Green Bay. Nebel recently launched a Northeast Wisconsin chapter of empowHER, an organization aimed at attracting and supporting women in the construction trades.</p><p class="p2">“It’s important for women in the trades to have their own sisterhood; there’s so much value in bringing women together,” Nebel says. </p><p class="p2">Northeast Wisconsin empowHER is open to all women in the building trades. The organization travels around the region promoting careers at job fairs and community events and hosts meetings that function like support groups. Emotional, verbal, sexual and financial harassment and discrimination are still common, Nebel says. Simply having other women to talk to about the experience is important.</p><p class="p2">“When a man comes on the job, it’s expected that he will do well. When a woman comes on the job, you have to prove that you will do well,” Nebel says. “It’s a lot for someone to be expected to carry on their shoulders every day. But I mean, we have a female vice president, for goodness’ sake; we can have female construction workers.”</p><p class="p2">Nebel and Vera agree that women are not only just as capable as men on the job site, but in many cases, they are better — and not just at fitting into tight spaces, though Nebel acknowledges her smaller hands were indeed a unique asset during her 42-year construction career.</p><p class="p2">“I don’t want to bash men because I work with a lot of great guys,” Vera says. “But women are really good at being open to learning and developing new skills when men can be more hard-headed. [Women] also have more attention to detail … they just care a little more about how clean and perfect a weld is. It feels good having the guys come up to me in the shop and say, ‘Wow, how did you do that?’”</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-width-full"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-5b8e2a16-d099-11ec-b9be-9b14b3c7661e" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-5b8e2a16-d099-11ec-b9be-9b14b3c7661e" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="760">
            <meta itemprop="height" content="630">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="UA400_OpenHouse-Panel"
                            class="img-responsive lazyload full default"
                            width="760"
                            height="630"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=150%2C124 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=200%2C166 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=225%2C187 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=300%2C249 300w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=400%2C332 400w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=540%2C448 540w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=640%2C531 640w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=750%2C622 750w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/5/b8/5b8e2a16-d099-11ec-b9be-9b14b3c7661e/627ac07645aed.image.jpg?resize=760%2C630 990w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p class="p1"><span class="s1"><strong>UA Local 400 hosted an open house March 8 celebrating women in the pipe trades. Panelists included Maria Blochowiak of Team Industries, Kim Bassett of Bassett Mechanical, third-year steamfitter apprentice Maddy DeJardin, and UA International’s Laura Ceja, who joined via video.</strong></span></p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span itemprop="author" class="tnt-byline">UA Local 400</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><h4 class="p4"><strong>Numbers game</strong></h4><p class="p1">With workforce shortages gripping every Wisconsin industry, leaders say recruiting more women to traditionally male-dominated jobs is just common sense. UA 400 Business Manager Trevor Martin says his organization’s “Women in the Pipe Trades” event was the first step in building a workforce that better resembles the community and casts a wider recruiting net.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p class="p2">“The numbers aren’t allowing the industry, or manufacturing in general, to be selective,” Martin says. “To say my target audience is 6-foot-tall males who worked on farms their whole lives and are big and burly, the demographics aren’t allowing us to do that anymore.”</p><p class="p2">Speaking on the “Women in the Pipe Trades” panel, Bassett Mechanical President and CEO Kim Bassett said her company used to lean heavily on family connections to fill its labor pool; today, she says, “we need to invest in everybody. For anyone who wants to learn and try, the opportunities are endless.”</p><p class="p2">Martin says that increasing the number of women in the trades isn’t just beneficial to employers but also to the women themselves, especially if they have experienced wage inequality in the past.</p><p class="p2">“This new generation wants to work, so this creates an opportunity for us to show what we have to offer,” he says. “There are so many people competing for the same pool of people, so we want to emphasize that we don’t have separate wage scales for men and women. Our apprenticeship is a paid apprenticeship program. If you start at 20, by the time you’re 30 you’ll be making in excess of $42 an hour.”</p><p class="p2">But, Martin admits, female membership in Local 400 is still low. Buy-in must come from the union as well as the employers who hire its workers. Thinking is slow to evolve, and more “aha” moments are still needed, such as when UA 400 added maternity benefits just a year ago. </p><p class="p2">“It was something where we one day just said, ‘Why don’t we have this?’” Martin says. “If we’re going to truly focus on recruiting women, we can’t say, ‘Come be a woman construction worker and we don’t care about the challenges you have.’”</p><h4 class="p4"><strong>Inspiring the next generation</strong></h4><p class="p1">Vera and her husband are raising five children together, and in the last three years she has welded through two pregnancies and breastfed her infants with Tweet Garot’s support. </p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-two-thirds"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-96fc79ea-d099-11ec-937e-77e992208fab" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-96fc79ea-d099-11ec-937e-77e992208fab" 
                    data-instance="#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal" 
                    data-target="#photo-carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="630">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=1200%2C630">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=1200%2C630">
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Kristen-Vera_TweetGarot"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="630"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=150%2C79 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=200%2C105 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=225%2C118 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=300%2C158 300w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=400%2C210 400w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=540%2C284 540w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=640%2C336 640w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=750%2C394 750w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=990%2C520 990w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=1035%2C543 1035w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/editorial/9/6f/96fc79ea-d099-11ec-937e-77e992208fab/627ac0bad7ebb.image.jpg?resize=1200%2C630 1200w" />
            </div>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            
                                <span class="caption-text">
                                    <p class="p1"><span class="s1"><strong>Kristen Vera, a UA Local 400 fabricator journeywoman, says her career at Tweet Garot Mechanical has afforded her the opportunity to not just care for, but spend quality time with, her family of seven.</strong></span></p>
                                </span>
                            
                        
                            
                                <span class="credit">
                                    <span itemprop="author" class="tnt-byline">UA Local 400</span>
                                </span>
                            
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div><p class="p2">“I would recommend [the trades] to anyone — especially women,” Vera says. “You can afford to take care of your family and have a good life.”</p><p class="p2">Today Vera carries the health insurance for her family and loves chatting with her 15-year-old stepdaughter about her high school welding class — where she’s <em>not</em> the only girl. Vera says girls are slowly learning that, even if they’re “girly,” trades like welding can be for them.</p><p class="p2">But to truly inspire the next generation of women in the trades, Vera says, girls have to be able to see themselves in the roles, and not every girl is lucky enough to have a welding mom.</p><p class="p2">“I can tell you now, if I didn’t know anything about it and were to see a [career fair] booth with two welders who were male, I probably wouldn’t walk up to it,” Vera says. </p><p class="p2">Events like “Smart Girls Rock!,” which was started in 2014 by Tiffany Carter and Cindy Lillge of Miller Electric Manufacturing and is now a program of the Fox Cities Chamber of Commerce, are designed to connect teens with mentors who look like and can relate to them. The traveling mentorship event highlights all varieties of STEM careers, including welding and construction trades. </p><p class="p2">For her part, Nebel says she is jumping at every opportunity she can find to share empowHER’s message at schools and career fairs, but few events are specifically targeted at girls and women. And Martin says he hopes to make “Women in the Pipe Trades” an annual event — and wishes it had been thought of earlier. </p><p class="p2">After all, there’s a lot of ground to make up. According to California-based Tradeswomen, Inc., women make up only 3% to 4% of the U.S. building trades workforce.</p><p class="p2">Laura Ceja, a national training and outreach representative for UA International who spoke at the UA 400 women’s event, says that although current representation is low, women have a storied history in the trades that dates back to Rosie the Riveter.</p><p class="p2">“Women have been a part of this organization for a very long time, since the UA Journal announced it was hiring women in 1943 when the men went off to war,” Ceja said. “And these women were great welders and it was a fantastic job. Today, the problem is that women don’t know about this.”</p><p class="p2">“If there’s a girl out there who wants to do it, she’ll do it,” Vera says. “She’ll find a way and she’ll do it.”</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Trading%20up&via=insightpubs&url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insightonbusiness.com/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BInsight%20Publications%2C%20LLC%5D%20Trading%20up&body=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/insightonmanufacturing/articles/talent/trading-up/article_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"014496a4-d098-11ec-a4d3-2f77ffee7fa2"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="014496a4-d098-11ec-a4d3-2f77ffee7fa2" class="save-list-014496a4-d098-11ec-a4d3-2f77ffee7fa2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="014496a4-d098-11ec-a4d3-2f77ffee7fa2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22kristen%20vera%22#tncms-source=keyword" class="tag-kristen-vera label label-default" data-tncms-track-dmp='search: kristen-vera' rel="nofollow">Kristen Vera</a>
                </li> <li>
                    <a href="/search/?k=%22pipefitter%22#tncms-source=keyword" class="tag-pipefitter label label-default" data-tncms-track-dmp='search: pipefitter' rel="nofollow">Pipefitter</a>
                </li> <li>
                    <a href="/search/?k=%22rosie%20the%20riveter%22#tncms-source=keyword" class="tag-rosie-the-riveter label label-default" data-tncms-track-dmp='search: rosie-the-riveter' rel="nofollow">Rosie The Riveter</a>
                </li> <li>
                    <a href="/search/?k=%22welding%22#tncms-source=keyword" class="tag-welding label label-default" data-tncms-track-dmp='search: welding' rel="nofollow">Welding</a>
                </li> <li>
                    <a href="/search/?k=%22northeast%20wisconsin%22#tncms-source=keyword" class="tag-northeast-wisconsin label label-default" data-tncms-track-dmp='search: northeast-wisconsin' rel="nofollow">Northeast Wisconsin</a>
                </li> <li>
                    <a href="/search/?k=%22cindy%20lillge%22#tncms-source=keyword" class="tag-cindy-lillge label label-default" data-tncms-track-dmp='search: cindy-lillge' rel="nofollow">Cindy Lillge</a>
                </li> <li>
                    <a href="/search/?k=%22tradeswomen%20inc.%22#tncms-source=keyword" class="tag-tradeswomen-inc_ label label-default" data-tncms-track-dmp='search: tradeswomen-inc_' rel="nofollow">Tradeswomen Inc.</a>
                </li> <li>
                    <a href="/search/?k=%22miller%20electric%20manufacturing%22#tncms-source=keyword" class="tag-miller-electric-manufacturing label label-default" data-tncms-track-dmp='search: miller-electric-manufacturing' rel="nofollow">Miller Electric Manufacturing</a>
                </li> <li>
                    <a href="/search/?k=%22marsha%20nebel%22#tncms-source=keyword" class="tag-marsha-nebel label label-default" data-tncms-track-dmp='search: marsha-nebel' rel="nofollow">Marsha Nebel</a>
                </li> <li>
                    <a href="/search/?k=%22ua%20international%22#tncms-source=keyword" class="tag-ua-international label label-default" data-tncms-track-dmp='search: ua-international' rel="nofollow">Ua International</a>
                </li> <li>
                    <a href="/search/?k=%22olivia%20hanson%22#tncms-source=keyword" class="tag-olivia-hanson label label-default" data-tncms-track-dmp='search: olivia-hanson' rel="nofollow">Olivia Hanson</a>
                </li> <li>
                    <a href="/search/?k=%22laura%20ceja%22#tncms-source=keyword" class="tag-laura-ceja label label-default" data-tncms-track-dmp='search: laura-ceja' rel="nofollow">Laura Ceja</a>
                </li> <li>
                    <a href="/search/?k=%22fox%20cities%20chamber%20of%20commerce%22#tncms-source=keyword" class="tag-fox-cities-chamber-of-commerce label label-default" data-tncms-track-dmp='search: fox-cities-chamber-of-commerce' rel="nofollow">Fox Cities Chamber Of Commerce</a>
                </li> <li>
                    <a href="/search/?k=%22boldt%20co.%22#tncms-source=keyword" class="tag-boldt-co_ label label-default" data-tncms-track-dmp='search: boldt-co_' rel="nofollow">Boldt Co.</a>
                </li> <li>
                    <a href="/search/?k=%22kim%20bassett%22#tncms-source=keyword" class="tag-kim-bassett label label-default" data-tncms-track-dmp='search: kim-bassett' rel="nofollow">Kim Bassett</a>
                </li> <li>
                    <a href="/search/?k=%22trevor%20martin%22#tncms-source=keyword" class="tag-trevor-martin label label-default" data-tncms-track-dmp='search: trevor-martin' rel="nofollow">Trevor Martin</a>
                </li> <li>
                    <a href="/search/?k=%22tiffany%20carter%22#tncms-source=keyword" class="tag-tiffany-carter label label-default" data-tncms-track-dmp='search: tiffany-carter' rel="nofollow">Tiffany Carter</a>
                </li> <li>
                    <a href="/search/?k=%22little%20chute%20high%20school%22#tncms-source=keyword" class="tag-little-chute-high-school label label-default" data-tncms-track-dmp='search: little-chute-high-school' rel="nofollow">Little Chute High School</a>
                </li> <li>
                    <a href="/search/?k=%22bassett%20mechanical%22#tncms-source=keyword" class="tag-bassett-mechanical label label-default" data-tncms-track-dmp='search: bassett-mechanical' rel="nofollow">Bassett Mechanical</a>
                </li> <li>
                    <a href="/search/?k=%22the%20ua%20journal%22#tncms-source=keyword" class="tag-the-ua-journal label label-default" data-tncms-track-dmp='search: the-ua-journal' rel="nofollow">The Ua Journal</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-e9e44ac6-7945-11ec-877a-3f6c00724168">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.insightonbusiness.com/users/profile/Kate%20Bruns" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        <img alt="Kate Bruns" src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/avatars/e/9e/44a/e9e44ac6-7945-11ec-877a-3f6c00724168.343c5647054185daa4027632d57b2455.png?_dc=1652229161" width="200" height="200" loading="lazy" class="img-responsive lazyload tnt-user-avatar" />
                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.insightonbusiness.com/users/profile/Kate%20Bruns" rel="author" class="tnt-user-profile-link tnt-user-name">Kate Bruns</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:kbruns@insightonbusiness.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-e9e44ac6-7945-11ec-877a-3f6c00724168" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=e9e44ac6-7945-11ec-877a-3f6c00724168&amp;s=start_time&amp;sd=desc" data-subject="Kate Bruns" data-description="Whenever Kate Bruns posts new content, you'll get an email delivered to your inbox with a link." data-name="Kate Bruns notification" data-author-id="e9e44ac6-7945-11ec-877a-3f6c00724168" data-user-url="https://www.insightonbusiness.com/users/">
        <i class="fas tnt-star"></i> Follow Kate Bruns
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" data-tncms-track-dmp='is_followed_notifications_user'>
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.insightonbusiness.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.insightonbusiness.com/users/login/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.insightonbusiness.com/users/signup/?referer_url=https%3A%2F%2Fwww.insightonbusiness.com%2Finsightonmanufacturing%2Farticles%2Ftalent%2Ftrading-up%2Farticle_014496a4-d098-11ec-a4d3-2f77ffee7fa2.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.insightonbusiness.com/tncms/asset/editorial/014496a4-d098-11ec-a4d3-2f77ffee7fa2/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1061114" class="tncms-block visible-lg visible-md"><section id="block-1061114" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1061114 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dotted"><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/fincantieri-marinette-marine-expansion-may-receive-12m-in-state-tax-credits/article_e670396c-d2ec-11ec-88ea-7fadaa03b60b.html" class="tnt-asset-link" aria-label="Fincantieri Marinette Marine expansion may receive $12M in state tax credits">
        

        
            Fincantieri Marinette Marine expansion may receive $12M in state tax credits</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/advocate-aurora-health-and-atrium-health-to-combine/article_80f5c410-d163-11ec-adce-0b29d6b55f6c.html" class="tnt-asset-link" aria-label="Advocate Aurora Health and Atrium Health to combine">
        

        
            Advocate Aurora Health and Atrium Health to combine</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/main-street-bounceback-grant-program-to-see-additional-25m-investment/article_12f60ccc-d08c-11ec-adeb-7bb9bc84005c.html" class="tnt-asset-link" aria-label="Main Street Bounceback grant program to see additional $25M investment">
        

        
            Main Street Bounceback grant program to see additional $25M investment</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/thedacare-breaks-ground-on-emergency-department-in-100m-modernization-of-neenah-campus/article_ddcb6b96-cd4d-11ec-b079-6f69e507f63b.html" class="tnt-asset-link" aria-label="ThedaCare breaks ground on Emergency Department in $100M modernization of Neenah campus">
        

        
            ThedaCare breaks ground on Emergency Department in $100M modernization of Neenah campus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/registration-open-for-2022-women-of-influence-in-the-new-north-region-luncheon/article_cacf1b88-cc9d-11ec-9783-f34532298255.html" class="tnt-asset-link" aria-label="Registration open for 2022 Women of Influence in the New North Region luncheon">
        

        
            Registration open for 2022 Women of Influence in the New North Region luncheon</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/natures-way-plans-major-expansion-of-its-gummy-production-facility/article_274a8070-cbd9-11ec-b0e9-33a6758af8ee.html" class="tnt-asset-link" aria-label="Nature's Way plans major expansion of its gummy production facility">
        

        
            Nature's Way plans major expansion of its gummy production facility</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/sargento-foods-acquires-string-cheese-producer-baker-cheese/article_72e35c04-cbd5-11ec-a21f-731368c4d5b9.html" class="tnt-asset-link" aria-label="Sargento Foods acquires string cheese producer Baker Cheese">
        

        
            Sargento Foods acquires string cheese producer Baker Cheese</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/latestnews/lambeau-field-to-host-usa-cup-exhibition-match-on-july-23/article_d9455286-ca27-11ec-9cb4-33dd53ebd1e7.html" class="tnt-asset-link" aria-label="Lambeau Field to host USA Cup exhibition match on July 23">
        

        
            Lambeau Field to host USA Cup exhibition match on July 23</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-1059387" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059387" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059387');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1084267" class="tncms-block"><section id="block-1084267" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1084267 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="https://www.insightonbusiness.com/insightonmanufacturing/eedition/">
                
                Latest e-Edition
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-9f08c6bb-4b7a-57f3-9e35-947d451a508f" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-9f08c6bb-4b7a-57f3-9e35-947d451a508f media-preview edition-asset " data-aspect=""><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/iom-march-2022/edition_9f08c6bb-4b7a-57f3-9e35-947d451a508f.html" class="tnt-asset-link"  aria-label="IOM March 2022">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="IOM March 2022"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="198"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/eedition/c/f0/cf050d44-8888-50e9-9ff9-ca405c80ff3d/622b781a79c28.preview-300.jpg?resize=150%2C99 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/eedition/c/f0/cf050d44-8888-50e9-9ff9-ca405c80ff3d/622b781a79c28.preview-300.jpg?resize=200%2C132 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/eedition/c/f0/cf050d44-8888-50e9-9ff9-ca405c80ff3d/622b781a79c28.preview-300.jpg?resize=225%2C149 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/assets/v3/eedition/c/f0/cf050d44-8888-50e9-9ff9-ca405c80ff3d/622b781a79c28.preview-300.jpg?resize=300%2C198 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/iom-march-2022/edition_9f08c6bb-4b7a-57f3-9e35-947d451a508f.html" class="tnt-asset-link" aria-label="IOM March 2022">
        

        
            IOM March 2022</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1059377" class="tncms-block"><section id="block-1059377" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1059377 ">
        <div class="block-title-inner">
            <h4>
                
                Newsletters
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1059377"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="bb27b822-b8a6-11eb-bb03-17200744f9d2" data-name="Announcing New Issue of Insight" title="Announcing New Issue of Insight" >
                                    <h4 class="mailinglist-title">Announcing New Issue of Insight</h4>
                                    
                                        <p>Insight magazine&rsquo;s release of new issue and articles</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="a8bf50aa-b8a6-11eb-bb03-6fcc8ff369f5" data-name="Insight - Latest News and Updates" title="Insight - Latest News and Updates" >
                                    <h4 class="mailinglist-title">Insight - Latest News and Updates</h4>
                                    
                                        <p>Insight&rsquo;s email of latest news and updates</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="e3efa2e2-b8a6-11eb-bb03-57eaf1325077" data-name="Insight - Event News and Updates" title="Insight - Event News and Updates" >
                                    <h4 class="mailinglist-title">Insight - Event News and Updates</h4>
                                    
                                        <p>Updates for Insight events and regional events</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="0cb3a76e-b8a7-11eb-bb03-ff665ee6e7d2" data-name="Insight - Real Estate and Construction Updates" title="Insight - Real Estate and Construction Updates" >
                                    <h4 class="mailinglist-title">Insight - Real Estate and Construction Updates</h4>
                                    
                                        <p>Real Estate and Construction Updates</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="d0804ae0-b8a6-11eb-bb03-3f22cfdafd5f" data-name="IOM - Latest News (Insight on Manufacturing)" title="IOM - Latest News (Insight on Manufacturing)" >
                                    <h4 class="mailinglist-title">IOM - Latest News (Insight on Manufacturing)</h4>
                                    
                                        <p>IOM&rsquo;s email of latest manufacturing news</p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-1059377" type="checkbox" name="list_id[]" value="1fbe71ae-b8a7-11eb-bb03-837b850114bc" data-name="Feel Good Friday from Insight Publisher" title="Feel Good Friday from Insight Publisher" >
                                    <h4 class="mailinglist-title">Feel Good Friday from Insight Publisher</h4>
                                    
                                        <p>Feel Good Friday from Insight Publisher</p>
                                    
                                </label>
                            </div>
                        
                    </div>

                    

                    <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1059377" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.insightonbusiness.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-1059388" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059388" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059388');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1059392" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059392" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059392');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1059224" class="tncms-block"><section id="block-1059224" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1059224 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"Oshkosh Corp","s":"NYSE:OSK"},{"d":"Plexus Corp","s":"NASDAQ:PLXS"},{"d":"Associated Bank","s":"NYSE:ASB"},{"d":"Schneider","s":"NYSE:SNDR"},{"d":"Georgia-Pacific","s":"NYSE:GPX"},{"d":"Kimberly-Clark","s":"NYSE:KMB"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Milk","s":"CME:DC1!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.insightonbusiness.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1059391" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059391" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059391');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1059384" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1059384" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1059384');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "><div id="tncms-block-1059265" class="tncms-block footer-logo"><div id="site-logo-1059265" class="site-logo-container text-left" ><div class="logo-middle">
            <a  href="/" aria-label="Home page"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=200%2C52" 
            srcset="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=150%2C39 150w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=200%2C52 200w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=225%2C58 225w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=300%2C78 300w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=400%2C103 400w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png?resize=540%2C140 540w, https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/content/tncms/custom/image/12c56f58-ade3-11eb-8535-f35f0fc13ef5.png 640w"
            sizes="(min-width: 1200px) 1140px, calc(100vw - 30px)"
            
            class=" img-responsive lazyload tnt-prop-img"
            width="600"
            height="155"
            alt="site-logo"
            ></a>
        </div></div></div></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1059260" class="tncms-block"><section id="block-1059260" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1059260 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-home"  href="/insightonmanufacturing/"  tabindex="0" >
                    <span class="nav-label ">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-latest-news"  href="/insightonmanufacturing/latestnews/"  tabindex="0" >
                    <span class="nav-label ">Latest News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-articles"  href="/insightonmanufacturing/articles/"  tabindex="0" >
                    <span class="nav-label ">Articles</span>
                </a></li><li>
                <a class="nav-link    tnt-section-events"  href="/insightonmanufacturing/events/"  tabindex="0" >
                    <span class="nav-label ">Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-guest-insights"  href="/insightonmanufacturing/guestinsights/"  tabindex="0" >
                    <span class="nav-label ">Guest Insights</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1059230" class="tncms-block"><section id="block-1059230" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1059230 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-subscription-services"  href="https://insightpublications.magazinemanager.com/subscribe/subscribe_renewOnlineCFGS_Insight.asp?renew=&amp;source=IOBNEWONLINE"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-email-alerts"  href="/users/admin/mailinglist"  tabindex="0" >
                    <span class="nav-label ">Email Alerts</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1060250" class="tncms-block"><section id="block-1060250" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1060250 ">
        <div class="block-title-inner">
            <h4>
                
                Insight on Manufacturing
                
            </h4>
        </div>
    </div></div><address>
    <strong>insightonbusiness.com</strong><br>
    400 N. Richmond St., Ste B, PO Box 944<br>
    Appleton, WI 54911
    <br>
    
        <strong>Phone:</strong> 920-882-0491<br>
        <strong>Email:</strong> <a href="mailto:dtoll@insightonbusiness.com">dtoll@insightonbusiness.com</a><br>
    
</address></section></div><div id="tncms-block-1060253" class="tncms-block padding-bottom"><div class="follow-links-1060253 default">
    
    <section id="block-1060253" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1060253 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/Insightpubs/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/insightpubs" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/insight-publications/" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-md btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/channel/UCamg67p9SNRoDa1brURFd_Q" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/insightpubs/" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.insightonbusiness.com",
  "sameAs" : ["https://www.facebook.com/Insightpubs/","https://twitter.com/insightpubs","https://www.linkedin.com/company/insight-publications/","https://www.youtube.com/channel/UCamg67p9SNRoDa1brURFd_Q","https://www.instagram.com/insightpubs/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1059234" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1059234"><div class="col-md-7"><small>&copy; Copyright 2022 <a href="/">Insight Publications, LLC</a>, 400 N. Richmond St., Ste B, PO Box 944 Appleton, WI</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("014496a4-d098-11ec-a4d3-2f77ffee7fa2")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                _cc16464.add('act', dmpData);_cc16464.bcp();
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["insightonmanufacturing/articles/talent"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["kristen vera", "pipefitter", "rosie the riveter", "welding", "northeast wisconsin", "cindy lillge", "tradeswomen inc.", "miller electric manufacturing", "marsha nebel", "ua international", "olivia hanson", "laura ceja", "fox cities chamber of commerce", "boldt co.", "kim bassett", "trevor martin", "tiffany carter", "little chute high school", "bassett mechanical", "the ua journal"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1059268'),
            query_input = d.getElementById('site-search-1059268-term'),
            search_dropdown = d.getElementById('site-search-1059268-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1059268 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.fa820af8c4b7651b60faff4dca7ed722.js"></script>
<script>/*<![CDATA[*/ (function(d) {
        
        var form = d.getElementById('site-search-1059267'),
            query_input = d.getElementById('site-search-1059267-term'),
            search_dropdown = d.getElementById('site-search-1059267-dropdown');
        
        /** Input focus */
        try {
            search_dropdown.onmouseenter = function(){
                setTimeout(function(){
                    query_input.focus();
                }, 700);
            };
        } catch (error) { 
            // No dropdown behavior
        }
        
        /** Submit handler */
        form.onsubmit = function(){
            // Filter query
            var elem = document.querySelector("#site-search-1059267 input[name=q]"),
        sQueryFiltered = elem.value.replace(/\?/g, '');
    elem.value = sQueryFiltered;
    
            // No submit if empty input
            if( query_input.val() ){
                return true;
            } else{
                return false;
            }
        };})(document); /*]]>*/</script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.50dc41fa734414148ce4b489fd904c5f.js"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded',function(){
                    if (document.readyState != 'complete') {
                        document.addEventListener('readystatechange', function(ev) {
                            carouselInit_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal();
                        });
                    }  else {
                        carouselInit_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal();
                    }
                });// Carousel initialization
            function carouselInit_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal() {
                var gallery_ad_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal = false;
                var gallery_changed_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal = false;
                var sUrl =  window.location.href,
                        sUuid = sUrl.split("_").pop(),
                        sId = sUuid.substring(0, sUuid.indexOf('.')),
                        aInlineImages = document.querySelectorAll('.inline-image .image, .inline-image .expand');
                     for (i = 0; i < aInlineImages.length; ++i) {
                        var oImage = aInlineImages[i],
                            sInstance = oImage.getAttribute('data-instance'),
                            sTarget = oImage.getAttribute('data-target');
                        if (!oImage.classList.contains("tnt-asset-presentation-infographic")) {
                            if (sInstance != null && sTarget != null){
                                if (!sInstance.includes(sId)){
                                    oImage.setAttribute('data-instance', '#gallery-items-' + sId + '-photo-modal');
                                }
                                if (!sTarget.includes(sId)){
                                    oImage.setAttribute('data-target', '#photo-carousel-' + sId);
                                }
                            }
                        }
                     }
                $('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                            setTimeout(function(){
                                $("#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .owl-stage-outer").height( $('#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .owl-item.active').height() );
                            }, 300);
                        }
                    
                    
                    

                    
                        var currItem = $('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .photo-container').eq(event.item.index).data('count');
                        if(currItem){
                            $('#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .current-count').html(currItem);
                        }
                        $('.modal.in, #carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .item').removeClass('hover');
                    
                    
                });
                
                var photo_carousel_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal = $('#gallery-items-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal').data('owlCarousel');
                $('#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal.prev();
                });
                $('#carousel-014496a4-d098-11ec-a4d3-2f77ffee7fa2-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_014496a4_d098_11ec_a4d3_2f77ffee7fa2_photo_modal.next();
                });
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.deacc71a82fe583ccc361b42498ff614.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();_cc16464.add('act', mailListData);_cc16464.bcp();}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.136ae7f2f818eb47f6ccd0348c560674.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/insightonbusiness.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        _cc16464.add('act', dmpData);_cc16464.bcp();
                    }
                }
            }
         /*]]>*/</script></body>
</html>